Вопрос по локальным сетям.
У тебя очень мало входных данных, непонятно сколько людей одновременно работает, с чем работают, насколько важна скорость вообще.
Если у тебя до пользователей обычные 100мб патч-корды, зачем гигабитники вообще?(это как раз и есть твое узкое место в данный момент)
На данный момент не так давно закончил апгрейд офиса в москве на ~300 человек, для сети заказывал полный аудит на соответствие 5е и немного ее нарастил. По коммутаторам, ты говоришь 250 человек, 8 24-портовых аппарата, если я не разучился пользоваться калькулятором это 192 порта. дифицит виден сразу, а тебе еще минимум потребуется закладывать в это все резерв, также учитывать сервера и различные приятные мелочи которые тоже будут кушать порты.
Я бы на твоем месте остановился на схеме ядра сети из гигабитного коммутатора(двух в стеке для отказоустойчивости, 5500 3com EI вроде), +4-5 50 портовых стекируемых 100мб с дополнительными гигабитными портами расширения для связи всего этого(стек даст 10 Гб, а через порты расширения создаш резервный канал через файберченел). Итого получишь большую скорость обмена информацией между серверами(для бекапа может быть очень актуально), плюс не будет возникать проблем с пользователями из-за низкой скорости обмена данными между ними.
Из того что тебе на самом деле будет нужно на этих коммутаторах, это возможность построения Vlan, Web console, Telnet. Возможно защита от чего-нибуть типо забивания сети, вроде сейчас такое стали делать. Обычно все это есть на любом управляемом железе.
Если у тебя до пользователей обычные 100мб патч-корды, зачем гигабитники вообще?(это как раз и есть твое узкое место в данный момент)
На данный момент не так давно закончил апгрейд офиса в москве на ~300 человек, для сети заказывал полный аудит на соответствие 5е и немного ее нарастил. По коммутаторам, ты говоришь 250 человек, 8 24-портовых аппарата, если я не разучился пользоваться калькулятором это 192 порта. дифицит виден сразу, а тебе еще минимум потребуется закладывать в это все резерв, также учитывать сервера и различные приятные мелочи которые тоже будут кушать порты.
Я бы на твоем месте остановился на схеме ядра сети из гигабитного коммутатора(двух в стеке для отказоустойчивости, 5500 3com EI вроде), +4-5 50 портовых стекируемых 100мб с дополнительными гигабитными портами расширения для связи всего этого(стек даст 10 Гб, а через порты расширения создаш резервный канал через файберченел). Итого получишь большую скорость обмена информацией между серверами(для бекапа может быть очень актуально), плюс не будет возникать проблем с пользователями из-за низкой скорости обмена данными между ними.
Из того что тебе на самом деле будет нужно на этих коммутаторах, это возможность построения Vlan, Web console, Telnet. Возможно защита от чего-нибуть типо забивания сети, вроде сейчас такое стали делать. Обычно все это есть на любом управляемом железе.
- Naz
- Frostcrow of Sorrow
- Posts: 2067
- Joined: Thu Jan 08, 2009 11:29 pm
- Location: Nizhny Novgorod
- Contact:
Вот моя схема сети (резерв по портам ессно предусмотрен):

Вот оборудование выбранное:
Маршрутизатор AT-AR750S 1 34000 34000
Маршрутизатор AT-AR415S 1 12000 12000
Коммутатор AT-8000GS/48 4 55000 220000
Коммутатор AT-8000GS/24 5 30000 150000
Коммутатор AT-FS750/24 3 6000 18000
Adsl модем Zyxel P-660RU EE 2 2000 4000
Вот альтернативное:
Маршрутизатор D-link DFL-800 1 20000 20000
Маршрутизатор D-link DFL-210 1 9000 9000
Коммутатор D-link DES-1252/48 4 13000 52000
Коммутатор D-link DES-3026/24 8 6000 48000
Adsl модем Zyxel P-660RU EE 2 2000 4000
Разница в цене почти 300к. В основном, за счёт коммутаторов.
Точное кол-во рабочих мест пока не проставил. Выбранная серия коммутаторов поддерживает работу в стеке до 6и устройств. Ну я скажу, что до 8
Они объединены гигабиткой, до юзерей - 100 мегабит.
Фактически, мне надо обосновать техническую выгоду 1го варианта перед вторым. И вынести это на плакат для защиты. Т.е. в плакат выносится смета расходов по 1му и по 2му вариантам (ну я сюда ещё не приводил сервера, ИБПшки, элементы скс) и различие в технических параметрах. Возможно, упор следует делать на возможность последующей модернизации сети, без замены оборудования, т.к. оно куплено "на вырост".
PS А для чего вообще нужен стек? Для централизованного администрирования и всё, или ещё зачем-то?
Затем, а что даст ядро сети на 2х коммутаторах? Если у одного полетит управляющая логика, то его порты возьмёт под крыло 2й? А если порты полетят, то толку?
PPS Выбор оборудования я начал с маршрутизатора. Критериями были поддержка vpn endpoint и наличие 2х wan интерфейсов.

Вот оборудование выбранное:
Маршрутизатор AT-AR750S 1 34000 34000
Маршрутизатор AT-AR415S 1 12000 12000
Коммутатор AT-8000GS/48 4 55000 220000
Коммутатор AT-8000GS/24 5 30000 150000
Коммутатор AT-FS750/24 3 6000 18000
Adsl модем Zyxel P-660RU EE 2 2000 4000
Вот альтернативное:
Маршрутизатор D-link DFL-800 1 20000 20000
Маршрутизатор D-link DFL-210 1 9000 9000
Коммутатор D-link DES-1252/48 4 13000 52000
Коммутатор D-link DES-3026/24 8 6000 48000
Adsl модем Zyxel P-660RU EE 2 2000 4000
Разница в цене почти 300к. В основном, за счёт коммутаторов.
Точное кол-во рабочих мест пока не проставил. Выбранная серия коммутаторов поддерживает работу в стеке до 6и устройств. Ну я скажу, что до 8
Они объединены гигабиткой, до юзерей - 100 мегабит.
Фактически, мне надо обосновать техническую выгоду 1го варианта перед вторым. И вынести это на плакат для защиты. Т.е. в плакат выносится смета расходов по 1му и по 2му вариантам (ну я сюда ещё не приводил сервера, ИБПшки, элементы скс) и различие в технических параметрах. Возможно, упор следует делать на возможность последующей модернизации сети, без замены оборудования, т.к. оно куплено "на вырост".
PS А для чего вообще нужен стек? Для централизованного администрирования и всё, или ещё зачем-то?
Затем, а что даст ядро сети на 2х коммутаторах? Если у одного полетит управляющая логика, то его порты возьмёт под крыло 2й? А если порты полетят, то толку?
PPS Выбор оборудования я начал с маршрутизатора. Критериями были поддержка vpn endpoint и наличие 2х wan интерфейсов.
Насчет маршрутизаторов смотри циски, это считай уже хороший тон, иначе можно все на ИСЕ делать, насчет обосновать, делай уклон на надежность, у АТ она больше, тоесть меньший простой бизнеса и меньшие потери при отказе оборудования, лучшие инструменты мониторинга и прогнозироавния отказов.
Если есть возможность, то вообще делай упор на то что подготовленные тобой варианты подходят для реализации данной задачи и заказчик сам должен выбрать(составь список преемуществ и недостатков обоих вариантов).
Модернизация у тебя получится одинаковой, везде придется покупать коммутаторы, опять станет вопрос какие.
Глядя на твою схему я бы вообще строил все на Wi Fi.
Стек - объединяет несколько устройств повышая скорость обмена данных между ними, достигается как правило соединением высокоскоростным шлейфом, как альтернативу можно рассмотреть просто соединение обычным кабелем(кстати твой вариант врятли удастся застекировать, так как длина такого шлейфа максимум несколько метров, а то и меньше, плюс у тебя на одном этаже разные модели, что тоже может сказаться) позволяет одновременно ими управлять и создавать группы портов с задействованием больше чем одного устройства(тоесть влан на 50 портов например).
А ядро объединяется с целью сократить риск потери связи серверов с самой сетью(на каждом сервере 2 сетевых карты, эмулирующих свою работу как одной, они подключены двумя кабелями в разные коммутаторы, при отсутствии сигнала из одного, сигнал переключается на вторую карту и соответственно второй коммутатор).
Кстати если в твоем варианте есть возможность объедени стойки на этажах в одну(если все 4 влезут), или в две(4 и 3 этажи на третьем, 2 и 1 на втором) так сможешь съэкономить на 24-портовых купив 48-портовые коммутаторы. Плюс освободишь место и бегать меньше придется при обслуживании.
Если есть возможность, то вообще делай упор на то что подготовленные тобой варианты подходят для реализации данной задачи и заказчик сам должен выбрать(составь список преемуществ и недостатков обоих вариантов).
Модернизация у тебя получится одинаковой, везде придется покупать коммутаторы, опять станет вопрос какие.
Глядя на твою схему я бы вообще строил все на Wi Fi.
Стек - объединяет несколько устройств повышая скорость обмена данных между ними, достигается как правило соединением высокоскоростным шлейфом, как альтернативу можно рассмотреть просто соединение обычным кабелем(кстати твой вариант врятли удастся застекировать, так как длина такого шлейфа максимум несколько метров, а то и меньше, плюс у тебя на одном этаже разные модели, что тоже может сказаться) позволяет одновременно ими управлять и создавать группы портов с задействованием больше чем одного устройства(тоесть влан на 50 портов например).
А ядро объединяется с целью сократить риск потери связи серверов с самой сетью(на каждом сервере 2 сетевых карты, эмулирующих свою работу как одной, они подключены двумя кабелями в разные коммутаторы, при отсутствии сигнала из одного, сигнал переключается на вторую карту и соответственно второй коммутатор).
Кстати если в твоем варианте есть возможность объедени стойки на этажах в одну(если все 4 влезут), или в две(4 и 3 этажи на третьем, 2 и 1 на втором) так сможешь съэкономить на 24-портовых купив 48-портовые коммутаторы. Плюс освободишь место и бегать меньше придется при обслуживании.
- Naz
- Frostcrow of Sorrow
- Posts: 2067
- Joined: Thu Jan 08, 2009 11:29 pm
- Location: Nizhny Novgorod
- Contact:
Да понятно, что можно на ИСЕ, что можно вай фай, что можно количество стоек сократить. Но у меня ж диплом. Всё должно быть масштабно. Хотя бы для того, чтобы было о чём на защите рассказывать.
Насчёт того, что заказчик сам должен выбрать - согласен. Но нормконтроль требует, чтобы были параметры, на основании которых лично я разрабатывал и рекомендую конкретный вариант. А вот с определением этих параметров до сих пор затык.
Конкретно в моём случае стек реализуем, т.к. модели из одной линейки. Под вопросом лишь, можно ли его не интерфейсным кабелем замутить а по витухе. Надеюсь, в этом никто не шарит, скажу что всё ништяк будет на гигабитной витухе работать.
За идею с ядром спасибо! Опишу её
И вопрос по параметрам коммутаторов.
Вот список поддерживаемых стандартов:
- IEEE 802.1D (Transparent Bridging)
- IEEE 802.1Q (VLAN)
- IEEE 802.1s
- IEEE 802.1w (Rapid Convergence Spanning Tree)
- IEEE 802.3 (Ethernet)
- IEEE 802.3ab (TP Gigabit Ethernet)
- IEEE 802.3ad (Link Aggregation)
- IEEE 802.3u (Fast Ethernet)
- IEEE 802.3x (Flow Control)
- IEEE 802.3z (Gigabit Ethernet)
Не мог бы ты описать, что значит Transparent Bridging, Rapid Convergence Spanning Tree, TP Gigabit Ethernet, Flow Control
И вот список поддерживаемых протоколов маршрутизации.
- DHCP
- IGMP
- IGMP v.2
- RFC 1157 SNMP
- RFC 1213 MIB II
- RFC 1492 TACACS+
- RFC 1493 Bridge MIB
- RFC 1542 BootP
- RFC 1757 RMON
- RFC 2030 SNTP
- RFC 2138 RADIUS
- RFC 2573 SNMPv3 Applications
- RFC 2674 802.1p и IEEE 802.1Q Bridge MIB
- RFC 2863 Evolution of Interface
- RFC 783 TFTP
- RFC 854 Telnet
- RFC 951 BootP
Собственно вопрос, нафига они коммутатору? Я там вижу штук 5 разных протоколов для мониторинга и ещё кучу всего непонятного. Что из перечисленного там реально может быть использовано на практике и зачем?
И ещё вопрос, зачем такая огомная скорость пересылки данных? (116 Гбит/сек.) Даже если предположить, что все 48 портов качают друг у друга фильмы на предельной скорости в 100 мбит/с и полностью забит "внешний" гигабитный канал, то всё равно 116 гбит/с не набирается.
Насчёт того, что заказчик сам должен выбрать - согласен. Но нормконтроль требует, чтобы были параметры, на основании которых лично я разрабатывал и рекомендую конкретный вариант. А вот с определением этих параметров до сих пор затык.
Конкретно в моём случае стек реализуем, т.к. модели из одной линейки. Под вопросом лишь, можно ли его не интерфейсным кабелем замутить а по витухе. Надеюсь, в этом никто не шарит, скажу что всё ништяк будет на гигабитной витухе работать.
За идею с ядром спасибо! Опишу её
И вопрос по параметрам коммутаторов.
Вот список поддерживаемых стандартов:
- IEEE 802.1D (Transparent Bridging)
- IEEE 802.1Q (VLAN)
- IEEE 802.1s
- IEEE 802.1w (Rapid Convergence Spanning Tree)
- IEEE 802.3 (Ethernet)
- IEEE 802.3ab (TP Gigabit Ethernet)
- IEEE 802.3ad (Link Aggregation)
- IEEE 802.3u (Fast Ethernet)
- IEEE 802.3x (Flow Control)
- IEEE 802.3z (Gigabit Ethernet)
Не мог бы ты описать, что значит Transparent Bridging, Rapid Convergence Spanning Tree, TP Gigabit Ethernet, Flow Control
И вот список поддерживаемых протоколов маршрутизации.
- DHCP
- IGMP
- IGMP v.2
- RFC 1157 SNMP
- RFC 1213 MIB II
- RFC 1492 TACACS+
- RFC 1493 Bridge MIB
- RFC 1542 BootP
- RFC 1757 RMON
- RFC 2030 SNTP
- RFC 2138 RADIUS
- RFC 2573 SNMPv3 Applications
- RFC 2674 802.1p и IEEE 802.1Q Bridge MIB
- RFC 2863 Evolution of Interface
- RFC 783 TFTP
- RFC 854 Telnet
- RFC 951 BootP
Собственно вопрос, нафига они коммутатору? Я там вижу штук 5 разных протоколов для мониторинга и ещё кучу всего непонятного. Что из перечисленного там реально может быть использовано на практике и зачем?
И ещё вопрос, зачем такая огомная скорость пересылки данных? (116 Гбит/сек.) Даже если предположить, что все 48 портов качают друг у друга фильмы на предельной скорости в 100 мбит/с и полностью забит "внешний" гигабитный канал, то всё равно 116 гбит/с не набирается.
- Naz
- Frostcrow of Sorrow
- Posts: 2067
- Joined: Thu Jan 08, 2009 11:29 pm
- Location: Nizhny Novgorod
- Contact:
FreeqenD
Спасибо! Толково. Но это для случае если кабель физически рубанётся или если аплинк порт полетит, так?
как вариант, монжно коммутаторы на этаже интерфейсным кабелем, а на следующий этаж 2 аплинка вести. Или от каждого из 2х коммутаторов по 1му аплинку на следующий этаж вести.
Сейчас, кстати, вроде все современные коммутаторы могу любой порт посчитать аплинком?
Спасибо! Толково. Но это для случае если кабель физически рубанётся или если аплинк порт полетит, так?
как вариант, монжно коммутаторы на этаже интерфейсным кабелем, а на следующий этаж 2 аплинка вести. Или от каждого из 2х коммутаторов по 1му аплинку на следующий этаж вести.
Сейчас, кстати, вроде все современные коммутаторы могу любой порт посчитать аплинком?
Соеденив все витой парой ты не получишь стека, просто будет цепь(или кольцо) разных устройств с уникальными адресами.
По протоколам и стандартам, мне проще тебя в поисковики отправить, так как сам сейчас больше навредить могу если что-то рассказывать начну(не мой это профиль)
116 Гб....хм....возможно популярные ресурсы могут иметь примерно такую необходимость, возможно при обработке больших баз данных и может возникнуть трафик такого размера. Мне пока на три офиса 1Гб для серверов хватает выши крыши, объем гоняемых рабочих данных во время бекапа 6Тб.
У тебя аплинком должны быть не простые порты, а порты расширения в которые докупаются дополнительные модули(в них можно не только витую пару пихать) с оптикой например, они тебе как раз и дадут возможность сказать что защита от крыс есть(если их будет два).
Для маштабности подойдет большее окличество офисов, различные условия от провайдеров на местах, использование вай фая(без него сейчас никуда), телефония, массивы данных и ожидаемые загрузки по сети, также включи инструменты мониторинга в перечень того что будет использоваться, пару серверов вынесенных наружу с соответствующей защитой, а то у тебя железки на пару тысяч уе стоят просто так без нагрузки совсем. Вот тогда будет нормальный проект на котором затраты на более развитые коммутаторы будут выглядеть оправданными.
Завтра спрошу у знакомых параметры по котором они проводят обоснования.
По протоколам и стандартам, мне проще тебя в поисковики отправить, так как сам сейчас больше навредить могу если что-то рассказывать начну(не мой это профиль)
116 Гб....хм....возможно популярные ресурсы могут иметь примерно такую необходимость, возможно при обработке больших баз данных и может возникнуть трафик такого размера. Мне пока на три офиса 1Гб для серверов хватает выши крыши, объем гоняемых рабочих данных во время бекапа 6Тб.
У тебя аплинком должны быть не простые порты, а порты расширения в которые докупаются дополнительные модули(в них можно не только витую пару пихать) с оптикой например, они тебе как раз и дадут возможность сказать что защита от крыс есть(если их будет два).
Для маштабности подойдет большее окличество офисов, различные условия от провайдеров на местах, использование вай фая(без него сейчас никуда), телефония, массивы данных и ожидаемые загрузки по сети, также включи инструменты мониторинга в перечень того что будет использоваться, пару серверов вынесенных наружу с соответствующей защитой, а то у тебя железки на пару тысяч уе стоят просто так без нагрузки совсем. Вот тогда будет нормальный проект на котором затраты на более развитые коммутаторы будут выглядеть оправданными.
Завтра спрошу у знакомых параметры по котором они проводят обоснования.
можно я отмечусь среди системных администраторов ?
всегда хотел постоять рядом, но меня всегда гнали из помещений и не давали крутить лампочки на больших белых ящичках
всегда хотел постоять рядом, но меня всегда гнали из помещений и не давали крутить лампочки на больших белых ящичках
Pleased to meet you, hope you guess my name
But what's puzzling you is the nature of my game
I stuck around St. Petersburg,
when I saw it was time for a change
I killed the Czar and his ministers
Anastasia screamed in vain
I rode a tank, held a General's rank
When the Blitzkreig raged,
and the bodies stank
Pleased to meet you, hope you guess my name
But what's puzzling you is the nature of my game
laibach - sympathy for devil (deutschen+hindi ver)
But what's puzzling you is the nature of my game
I stuck around St. Petersburg,
when I saw it was time for a change
I killed the Czar and his ministers
Anastasia screamed in vain
I rode a tank, held a General's rank
When the Blitzkreig raged,
and the bodies stank
Pleased to meet you, hope you guess my name
But what's puzzling you is the nature of my game
laibach - sympathy for devil (deutschen+hindi ver)
- Naz
- Frostcrow of Sorrow
- Posts: 2067
- Joined: Thu Jan 08, 2009 11:29 pm
- Location: Nizhny Novgorod
- Contact:
Хм, сейчас же на коммутаторах пишут, что у них все порты с авто MDI, а MDI — порт Ethernet абонентского устройства (например,сетевых карт ПК). Позволяет таким устройствам, как сетевые концентраторы или коммутаторы подключаться к другим концентраторам без использования кроссоверного кабеля или нуль модема. MDI обычно называют портом устройства более высокого уровня (uplink).У тебя аплинком должны быть не простые порты, а порты расширения в которые докупаются дополнительные модули(в них можно не только витую пару пихать) с оптикой например, они тебе как раз и дадут возможность сказать что защита от крыс есть(если их будет два).
(педивикия)
А с масштабностью уже поздно что-либо делать
Про сервера наружу - скажу, что рассматривыемые в проекте железки позволят это сделать без дополнительных вложений.
С провайдерами на местах... ну я проанализировал возможные варианты доступа (с учётом территориального размещения) и решил, что в главном офисе на одной железке будут висеть 2 и-нет канала. И даже нашёл инфу (правда про длинки) как сделать автоперенастройку впн с одного канала на другой (в случае падения).
И про ожидаемые загрузки сети. Как их можно оценить, если предполагается, что сеть делается с нуля и задачи, которые будут решать юзвери, ещё неопределены?
И стек всегда только по своим кабелям организуется? Т.е. другие варианты впринципе невозможны?
И с мониторингом совсем плохо. Весь софт же платный, т.е. даже мануалы на него не почитаешь, ибо нету их. А с опенсорсом некогда разбираться уже
- Naz
- Frostcrow of Sorrow
- Posts: 2067
- Joined: Thu Jan 08, 2009 11:29 pm
- Location: Nizhny Novgorod
- Contact:
Ещё вопрос возник. А чем отличаются
AT-8000S от AT-8000GS? Один стоит 30к, другой - 60к.
http://tpshop.ru/index.php?page_key=pri ... id=5335453
http://tpshop.ru/index.php?page_key=pri ... GS%2F48-50
Почему такая существенная разница в цене?
Кстати, возвращаясь к теме стекирования:
Управляемые коммутаторы серии AT-8000S сочетают в себе управляемость, высокую производительность, гибкости настроек за «хорошую» цену.
Благодаря возможности объединения в стек по высокоскоростной шине – 4Gb, можно получить коммутационную матрицу ёмкостью до 192 портов под единым управлением. В качестве стекового кабеля можно использовать обычные коммутационные шнуры категории 5e.
AT-8000S от AT-8000GS? Один стоит 30к, другой - 60к.
http://tpshop.ru/index.php?page_key=pri ... id=5335453
http://tpshop.ru/index.php?page_key=pri ... GS%2F48-50
Почему такая существенная разница в цене?
Кстати, возвращаясь к теме стекирования:
Управляемые коммутаторы серии AT-8000S сочетают в себе управляемость, высокую производительность, гибкости настроек за «хорошую» цену.
Благодаря возможности объединения в стек по высокоскоростной шине – 4Gb, можно получить коммутационную матрицу ёмкостью до 192 портов под единым управлением. В качестве стекового кабеля можно использовать обычные коммутационные шнуры категории 5e.
по поводу портов расширения, могу сказать, что для резерва, особенно в текущей финансовой ситуации покатит и витуха, но вообще я бы звездой строил.
не знаю как на АТшках - мы с ними не работаем, у нас циски и иногда хпшные девайсы, а вообще я всё равно бы звезду строил, благо на цисках тех же 29х всегда идут 2 гигабитных порта которыми и можно это прокинуть если расстояние позволяет
по поводу шкафов - мне кажется их всё таки лучше на каждом этаже свой делать - так тупо проще обслуживать в дальнейшем ... ходить ближе)
не знаю как на АТшках - мы с ними не работаем, у нас циски и иногда хпшные девайсы, а вообще я всё равно бы звезду строил, благо на цисках тех же 29х всегда идут 2 гигабитных порта которыми и можно это прокинуть если расстояние позволяет
по поводу шкафов - мне кажется их всё таки лучше на каждом этаже свой делать - так тупо проще обслуживать в дальнейшем ... ходить ближе)
Naz wrote:Ещё вопрос возник. А чем отличаются
AT-8000S от AT-8000GS? Один стоит 30к, другой - 60к.
http://tpshop.ru/index.php?page_key=pri ... id=5335453
http://tpshop.ru/index.php?page_key=pri ... GS%2F48-50
Почему такая существенная разница в цене?
Кстати, возвращаясь к теме стекирования:
Управляемые коммутаторы серии AT-8000S сочетают в себе управляемость, высокую производительность, гибкости настроек за «хорошую» цену.
Благодаря возможности объединения в стек по высокоскоростной шине – 4Gb, можно получить коммутационную матрицу ёмкостью до 192 портов под единым управлением. В качестве стекового кабеля можно использовать обычные коммутационные шнуры категории 5e.
Там же прямо в названии видно, что один 100 мб, другой гигабитный. Пропускная способность в 10 раз отличается.
Про стеки, я привык родными кабелями такие вещи делать, порты свободные остаются, скорость выше выходит.
Посмотри на гарантию(пожизненно, у Длинков такого вроде нет)
PS А никто с SharePoint не работал на более мение серьезном уровне? Хочу обсудить структуру плюс за пивом его поделать(уже поднят и настроен, решил переделать немного)
У нас в организации поднят, но моё воздействие на него ограничивается лишь постоянным фиксом машины, которая переодически падает от его тюнингаEneradal wrote: PS А никто с SharePoint не работал на более мение серьезном уровне? Хочу обсудить структуру плюс за пивом его поделать(уже поднят и настроен, решил переделать немного)
Who is online
Users browsing this forum: Google [Bot] and 2 guests
